MENU

2022年9月14日に公表された脆弱性への対応方法

CS-Cart日本語版のバージョン4系(v4.7.2-jp-1 から 4.13.2-jp-1 まで)(4.3.10-jp-1以前、v3系、v2系は除く)において、脆弱性が判明しました。脆弱性の詳細はセキュリティの観点から現時点では公開されておりませんが、この修正を必ず適用してください。 本脆弱性の影響を受けるCS-Cartのバージョンおよび条件、修正方法についての詳細はこちらをご確認ください。

http://tips.cs-cart.jp/2022914-security-fixes-4xx-addon.html

CS-Cartサーバープランをご利用のお客様については、すでにセキュリティアドオンを適用済みのため、今回の対応は不要です。

本脆弱性はCS-Cartの開発元であるcs-cart.comのパートナー企業が実施したセキュリティ監査で発見されたものです。
2022年9月14日10時時点では、本脆弱性を攻撃されたことによる被害報告はありません。

本脆弱性に関するお問い合わせは、以下のURLよりお寄せください。
https://cscart.liveagent.jp/submit_ticket

よかったらシェアしてね!
  • URLをコピーしました!
  • URLをコピーしました!
目次